1.- Comment installer, mettre à niveau et activer la licence

FluentCRM est l’une des solutions de marketing par e-mail et CRM les plus simples et les plus rapides pour WordPress. Ce plugin peut être installé à partir de votre tableau de bord WordPress. Vous pouvez également le télécharger depuis le site WordPress et l’installer dans votre tableau de bord.
Conditions
Pour utiliser FluentCRM, vous aurez besoin de :
• WordPress version 5.0 ou supérieure
• PHP version 5.6 ou supérieure
Installer et activer FluentCRM
Vous pouvez installer la version gratuite de FluentCRM comme n’importe quel autre plugin WordPress. Suivez les étapes indiquées ci-dessous :
• Accédez au tableau de bord d’administration WordPress-> Plugins -> Ajouter un nouveau
• Tapez « FluentCRM » dans le champ de recherche, cliquez sur le bouton d’installation, puis activez-le.
• Une autre méthode pour télécharger le fichier .zip et le télécharger sur la page Ajouter un nouveau en utilisant le bouton Télécharger le plugin, après cela, cliquez sur Installer et activer.

Installer et activer FluentCRM Pro
Après un achat réussi, vous pouvez télécharger la version Pro à partir de votre compte WPMageNinja.